Consulta
Bienvenido(a), visitante. Para poder descargar archivos, ingresa ó regístrate.

    No podrás ver archivos ni respuestas sin estar registrado.


* *

Ayudar al foro

Si te gusta nuestro foro, puedes ayudarnos a que siga en línea.

Selecciona el valor de la donación y después da click en donar.



También depositando a la cuenta 2884421329 de Bancomer
Usuarios
Estadísticas
  • Total de Mensajes: 1431
  • Total de Temas: 716
  • Conectados hoy: 11
  • Online total: 158
  • (29 de Noviembre de 2013, 09:51:25 pm)
Usuarios en Línea
Usuarios: 0
Invitados: 9
Total: 9

ultimos temas

Actividad en Twitter

Patrocinador


Ayudar al foro

También depositando a la cuenta 2884421329 de Bancomer

√öltimas visitas


JJforo en facebook

Facebook

Visitas

free counters

Social

    Print Friendly and PDF
9 Visitantes, 0 Usuarios

Autor Tema: Consulta  (Le√≠do 275 veces)

0 Usuarios y 1 Visitante est√°n viendo este tema.

Desconectado Mario Líder

  • Novato
  • *
  • Panel de agradecimientos
  • -Tu has dado: 0
  • -Tu has recibido: 0
  • Mi id es el # 1585
  • Mensajes: 1
  • Gracias : 0
  • Sexo: Masculino
  • Estado: chimborazo
  • Pa√≠s: ecuador
  • Profesi√≥n: artesano electronico
  • Última visita:
    20 de Febrero de 2017, 09:43:18 pm
Consulta
« en: 20 de Febrero de 2017, 09:43:18 pm »
EQUIPO DE SONIDO GENEZI FST-ZUX999 prende normalmente entre 2 a 3 horas y otras veces 2 a 5 minutos y se protege o se apaga. Luego lo desconecto de la red luego vuelvo a conectar y se prende normalmente y se repite el da√Īo.
Por favor alguien que tenga la solución me participe, gracias por su ayuda


Comentar en este box es para facebook, no cuenta como respuesta al tema, si quieres participar REGISTRATE.